alI_Zée

Forum - tehnički i drugi problemi

Recommended Posts

Ðешто чудно Ñе дешава Ñа форумом! При пиÑању нема могућноÑти Ñмајлија и примећујем да Ñве што је подвучено Ñа две зелене линије отварају Ñе неки чудни Ñајтови.Такође нотификација о новим поÑтовима нема падајућу могућноÑÑ‚. Да ли је то Ñамо код мене или......?

 

ÐаÑлов едитовао : Инфидел

Share this post


Link to post
Share on other sites

Jel se meni nešto u setovanju pokarabasilo il je forum zeznuo stvar? Više ne dobijam mail da imam PP a i na onom kovertiću gore nema brojkice kao upozorenje da imam neku PP.

Share this post


Link to post
Share on other sites

Isto mi je podeseno kao i tebi, ja dobijam obavestenja o porukama. Proveri da li ti je sanduce puno i mail adresu koju si naveo, da se nije nesto zagrcnula, mozda nije nista od toga ali proveri ipak.

Share this post


Link to post
Share on other sites

Ево Ја да додам нешто али различито од Сироминог.

Ðемам нотификацију путем еПоште у овој теми иако имам да пратим ту тему?!

:wave2

Share this post


Link to post
Share on other sites

Само Ñам приупитао, Ја ништа не могу да урадим.

:wave2

Share this post


Link to post
Share on other sites

Da, sad mi trebaju brisaÄi za monitor. :thumbsup2

Ћути када није киша а о ветру да и не причам ;-)

:wave2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Forum Statistics

    • Total Topics
      24,745
    • Total Posts
      291,850